<?xml version="1.0" encoding="UTF-8"?><rss version="2.0"><channel><title>نوشته های netshabakeh.com</title><link>https://virgool.ir/feed/@netshabakeh.com</link><description>نت شبکه -شبکه آنلاین فروش&#xA;فروش تجهیزات شبکه شامل : سیسکو : سوئیچ سیسکو-روتر سیسکو-ماژول سیسکو-آی پی فون سیسکو-فایروال سیسکو-کابل سیسکو-نگزنس:کابل شبکه نگزنس-پچ کورد نگزنس-پچ پنل نگزنس-کیستون نگزنس</description><language>fa</language><pubDate>2026-11-11 12:27:53</pubDate><image><url>https://files.virgool.ir/upload/users/133465/avatar/T2X46M.png</url><title>netshabakeh.com</title><link>https://virgool.ir/@netshabakeh.com</link></image><item><title>رک ایستاده 42 یونیت</title><link>https://virgool.ir/@netshabakeh.com/رک-ایستاده-42-یونیت-grfyr01ehb5o</link><description>رک ایستاده 42 یونیتدر بیشتر سازمانها ی معمولی در شرکتها و مراکز تجاری به طور معمول از رک برای نصب و نگهداری تجهیزات شبکه و ITاستفاده میگردد.رک با توجه به ابعاد و مختصات فیزیکی آن میتواند تعداد مشخصی از تجهیزات را در خوب تعبیه و نگهداری نمایند.برای رک ایستاده 42 یونیت تجهیزاتی نظیر سوئیچ شبکه – سرور- انواع تجهیزات ذخیره سازی و تجهیزات پسیو شبکه از قبیل نگهدارنده کابل و سایر تجهیزات شبکه جهت بالا بردن طول عمر و نگهداری اصولی در آن قرار میگیرد.البته در کنار تجهیزات مورد استفاده در رک نیز سایر تجهیزات ازقبیل یو پی اس  UPSنیز به علت اشغال فضای زیاد و نیز ساختاری جدا از تجهیزات مورد استفاده در رک ایستاده به عنوان تجهیزات جانبی کنار رک مستقر و مورد استفاده قرار میگیرد.رک ایستاده 42 یونیت یکی از پر مصرف ترین رک های ایستاده موجود در بازار، به خاطر ابعاد بزرک و تعبیه راحت تر تجهیزات در این رک میباشد.سیستم خنک کننده رک ایستادهاین مدل رک با توجه به سوئیچهای شبکه و روتر های و در واقع تجهیزاتی که داخل رک مورد استفاده قرار میگیرند قابل انعطاف و مدیرین فضا میباشد که برای کارشناسان شبکه بسیار مورد توجه قرار میگیرد.هنگام استفاده از رک ایستاده 42 یونیت به راحتی میتوان سیستم خنک کننده داخل رک را نیز مدیریت و با توجه به تجهیزات مورد استفاده به راحتی میتوان فاصله ها و محل قرار گیری تجهیزات خنک کننده از قبیل فن و سایر تجهیزات را مستقر نمود.در رک های ایستاده استفاده از فن برای خنک سازی فضای داخل و نیز جریان سازی هوا در داخل رک بسیار مورد استفاده بوده و در اکثر مواقع موقعیت نصب فن در رک ایستاده با شیارها و فضاهای باز در بدنه رک نیاز به بررسی کارشناسی داشته و مسیر جریان عبوری هوا داخل رک را میتوان به بهترین شکل ممکن مدیریت نمود.آرایش بندی کابل داخل رک 42 یونیتحداقل سوئیچ مورد استفاده در رک ایستاده، 24 پورت میباشد که در ادامه و در پاره ای از مواقع چندین سوئیچ 24 یا 48 پورت در رک ایستاده مورد استفاده میباشد که بدین لحاظ استفاده از پچ کورد شبکه و کابلهای ارتباطی جهت برقراری ارتباط با سیستمهای مورد استفاده بسیار زیاد بوده و در صورت عدم آرایش بندی منظم داخل رک ایستاده ، با شلوغی د سردرگمی بسیار عجیبی مواجه میگردید ، که تمامی این موارد با درنظر گرفتن تجهیزات مورد نظر و مدیریت رنگبندی کابلها و پچ کوردها به راحتی میتوان از بروز چنین مشکلاتی در فضای داخل رک ایستاده 24 یونیت جلوگیری نمود.با یک جستجوی معمولی در وب سایت google تعداد رک های ایستاده در سه سایز با عمق های 60،80،100 قابل روئیت میباشد و در ادامه به انواع رک ایستاده با عمق های مختلف اشاره میگردد که هر یک را به اختصار توضیح داده شده است.انواع رک ایستاده عمق 60· رک ایستاده 18 یونیت عمق 60· رک ایستاده 22 یونیت عمق 60· رک ایستاده 27 یونیت عمق 60· رک ایستاده 32 یونیت عمق 60· رک ایستاده 37 یونیت عمق 60· رک ایستاده 42 یونیت عمق 60تمامی موارد مورد استفاده در رکهای ایستاده با توجه به عمق رک ایستاده باید رعایت شود و تمامی موارد از لحاظ کولینگ ، آرایش بندی رک و سایر موارد در تمامی رکهای ایستاده با عمق های مختلف ( عمق60-عمق8-عمق100 ) کیفیت و عیار کار باید رعایت شود.انواع رک ایستاده عمق 80· رک ایستاده 18 یونیت عمق 80· رک ایستاده 22 یونیت عمق 80· رک ایستاده 27 یونیت عمق 80· رک ایستاده 32 یونیت عمق 80· رک ایستاده 37 یونیت عمق 80· رک ایستاده 42 یونیت عمق 80رک ایستاده عمق 100 یکی از رکهای پر فروش در بازار شبکه میباشد که با توجه به ابعاد آن و نیاز مصرف کننده در بیشتر موارد جوابگوی نیاز مشتری بوده و با استقرار کارشناسی شده تجهیزات داخل رک بهترین استفاده و کاربردی ترین راهکار را میتوان بهره بردای نمود.انواع رک ایستاده عمق 100· رک ایستاده 18 یونیت عمق 100· رک ایستاده 22 یونیت عمق 100· رک ایستاده 27 یونیت عمق 100· رک ایستاده 32 یونیت عمق 100· رک ایستاده 37 یونیت عمق 100· رک ایستاده 42 یونیت عمق 100· رک ایستاده 44 یونیت عمق 100· رک ایستاده 47 یونیت عمق 100در تمامی موارد مورد استفاده در شبکه های کامپیوتری در سازمانها و سایر دوایر دولتی و غیر دولتی استفاده بهینه از رک و بخصوص رک ایستاده ، میتواند کمک شایانی به بهره بردای بهینه از رک و شبکه های کابلی داشته باشیم.تمامی اطلاعات مربوط به انواع رک ایستاده و رک دیواری و ویژگیهای آنها در وب سایت نت شبکه قابل مطالعه میباشد.</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Sat, 06 Nov 2021 12:03:25 +0330</pubDate></item><item><title>رک ایستاده</title><link>https://virgool.ir/@netshabakeh.com/رک-ایستاده-y9esaco9apew</link><description>درباره رک ایستادهرک یک محافظ فلزی بسیار مهم و حساس در شبکه های کامپیوتری بشمار میرود.رک های موجود در بازار و قابل استفاده برای کارشناسان به دو گروه رک دیواری و رک ایستاده تقسیم میگردد.در رابطه با رک دیواری در مقالات قبلی در وبلاگ نت شبکه توضیحات کامل و کاربردی داده شده است ، در این مقاله بیشتر در رابطه به رک ایستاده و آیتمهای مربوط به آن اشاره میکنیمموارد استفاده ار رک ایستاده- رک ایستاده مورد استفاده در روم سرورها- رک ایستاده مورد استفاده در مراکز دولتی- رک ایستاده مورد استفاده در کارخانجات صنعتی- رک ایستاده مورد استفاده در مراکز تجاریلازم به توضیح اینکه رک و بخصوص رکهای ایستاده در مورد استفاده های بیشتری نیز دارد که در بالا به چند مورد اشاره شد.ساختار رک ایستادهیکی از مهمترین موارد هنگام استفاده از رک ایستاده و بهترین بهره وری میتوان با ساختار و نوع ساخت بدنه و ستونهای داخلی آن اشاره نمود ، که نقش بسیار مهم و حیاتی ایفا میکنند.رک با توجه به جایگاه و فضای داخلی خود تجهیزاتی نظیر سرور شبکه ، سوئیچ شبکه ، روتر شبکه دی وی آر دوربین مدار بسته ، مانیتور و سایر تجهیزات مورد استفاده قرار میگیرد. که هر یک از موارد ذکر شده از لحاظ قیمتی دارای قیمت نسبتا بالایی داشته و نیز از نظر امنیتی و اطلاعات موجود در آنها نیز بسیار مهم و حساس میباشد.رک ایستاده Network Rackساختارهای ظاهری متفاوتی داشته و یکی از مهمترین مواردی که در رک ایستاده باید مد نظر قرار داد شبکه های تهویه هوا در بدنه رک میباشد.تهویه و جریان داشتن هوا در داخل رک و تعبیه فن های مربوطه در زوایای مختلف باعث میگردد که به بهترین شکل ممکن از تجهیزات مورد استفاده در رک محافظت نموده و طول عمر این تجهیزات در بالاترین حد خود قرار گیرد.نکات مهم هنگام خرید رک ایستادهارتفاع رک ( یونیت )عمق رکسینی ثابت و متحرک رکمحل استقرار پچ پنل ، پاور ماژول ، لایت پنل ، کنترل دما ..ارتفاع رک ( یونیت )بیشترین علت تنوع رک های ایستاده در ارتفاع یا همان یونیت میباشد که با توجه به تجهیزات مورد استفاده در رک و مقایسه قیمتی امکان خربد و تنوع آنها را بالا میبرد.ارتفاع رکهای ایستاده با توجه به استانداردهای تعریف شده به صورت مشخص در چندین سایز  به شرح ذیل میباشد:رک ایستاده 18 یونیت عمق 60 --- رک 18Uرک ایستاده 22یونیت عمق 60 --- رک 22Uرک ایستاده 22 یونیت عمق 80 --- رک 22Uرک ایستاده 22 یونیت عمق 100 --- رک 22Uرک ایستاده 27 یونیت عمق 60 ---  رک 27Uرک ایستاده 27 یونیت عمق 80 --- رک 27Uرک ایستاده 32 یونیت عمق 80 --- رک 32Uرک ایستاده 32 یونیت عمق 100 --- رک 32Uرک ایستاده 42 یونیت عمق 80 --- رک 42Uرک ایستاده 42 یونیت عمق 100 --- رک 42Uعمق رک (Deep Rack )فضای داخلی رک که نقش بسیار مهم را در طول عمر سرور و تجهیزات مورد استفاده در رک را دارا میباشد ( در واقع عمق رک فضای داخلی رک را تا حدودی مشخص میکند )استفاده از فن در موقعیتهای مختلف داخل رک و همچنین شبکه های تهویه هوا در بدنه رک باعث میگردد تا به راحتی به رعایت استانداردها  نزدیک شد و هوا به شکل مطلوبتری در جریان قرار گیرددر ادامه این مقالات در رابطه با نوع ساختار رک های ایستاده توضیحات بیشتری ارائه میگردد.بخش فنی و پشتیبانی نت شبکه همواره در تمامی ساعات شبانه روز در خدمت شما عزیزان بوده و هرگونه سوال و مشاوره در زمینه خرید رک ایستاده قیمت رک شبکه و سایر موارد را میتوانید با این بخش درمیان بگذارید.</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Wed, 05 May 2021 14:21:21 +0430</pubDate></item><item><title>رک</title><link>https://virgool.ir/@netshabakeh.com/رک-y7z4yq61xlff</link><description>انواع رک شبکهرک دیواریاین مدل رک دیواری همانگونه که از نامش مشخص میباشد طوری طراحی شده است که امکان نصب بر روی دیوار را دارا بوده و پس از آرایش داخلی رک بر روی دیوار قرار میگیرد.موارد مورد استفاده این رک بیشتر برای شبکه هایی میباشد که تعداد کلاینتهای کمی داشته و در واقع نیاز به سرور شاخصی برای سایت شبکه خود احساس نمیشود.در واقع تعداد کلاینتایی در حد 5 الی 15 در یک شبکه والبته با توجه به برنامه های مورد استفاده در شبکه ها دیگر نیاز به سرور مجزا نمیباشد و با درنظر گرفتن یکی از کلاینتها به عنوان سرور ، میتوان ادامه کار داد.تجهیزات مورد استفاده در رک دیواریسوئیچ شبکه که تعداد پورتهای آن بین 5 تا نهایتا 24 پورت میباشدروتر شبکه که در مواقع خاصی مورد استفاده قرار میگیردمودم ( درصورت استفاده از پورتهای شبکه مودم )پچ پنل 24 پورت ( در رک های دیواری کمتر مورد استفاده قرار میگیرد )پاور رک ( پاور در رکهای دیواری معمولا 4 یا 6 پورت استفاده میشود )فن رک جهت تهویه هوای داخل رک ( معمولا برای رک دیواری یک یا دو فن استفاده میگردد )رک ایستادهاین مدل رک های ایستاده در ابعاد مختلف مورد استفاده قرار گرفته و با مجزا بودن به چرخ به راختی قابل حمل میباشد.موارد استفاده رک ایستاده network rack بیشتر در شبکه های با تعداد کلاینتهای زیاد که استفاده از سرور را ملزم میدارد استفاده میگردد.رک به عنوان بهترین و امن ترین جایگاه برای سرور بسیار مورد استفاده قرار گرفته و نقش غیر قابل انکاری در این زمینه از خود ایفا میکند.تجهیزات مورد استفاده در رک ایستادهانواع سوییچ شبکه حتی به تعداد دو تا سه دستگاه در یک رکانواع روترهای شبکهانواع تجهیزات جانبی مورد استفاده در شبکه های کامپیوتریپچ پنل 24 پورت و یا در صورت نیاز پچ پنل 48 پورتسینی ثابت جهت استقرار انواع سوییچ شبکه و روتر شبکه و نیز مانیتورسینی متحرک جهت استفاده راحت تر از کیبوردپاور رک که گاها در پاره ای از مواقع به بیش از 8 پورت مورد استفاده قرار میگیرد.فن رک که استفاده در جایگاههای مختلف رک بسیار حیاتی و مهم میباشد</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Wed, 28 Apr 2021 13:04:37 +0430</pubDate></item><item><title>کابل شبکه</title><link>https://virgool.ir/netshabakeh/کابل-شبکه-نگزنس-cat-6-utp-ws8l5nzw6q0b</link><description>کابل شبکه نگزنس Nexans Cable Cat 6 UTPمشخصات و توضیحات کابل شبکه نگزنس Cat 6 UTPکابل شبکه نگزنس cat6  مدل UTP توسط یک شرکت فرانسوی به نام نگزنس (Nexans) ساخته شد.این شرکت از سال 1897 در حال فعالیت در شهر لیون فرانسه می باشد.هم اکنون این شرکت با 26 هزار کارمند بزرگترین شرکت در زمینه تجهیزات شبکه  و به خصوص کابل نگزنس utp است.امروزه شرکت نگزنس فرانسه به جرات بازار را به خود اختصاص داده استو بهترین و با کیفیت ترین کابل شبکه نگزنس cat6  را عرضه می دارد.استانداردهای کابل شبکه نگزنساستاندارد هایی که شرکت نگزنس برای تجهیزات و کابل شبکه نگزنس  Cat 6 به کار می برداز نوع Cat5 ،Cat6 و Cat7 و در انواع UTP ،FTP ،SFTP  و … می باشد.به صورت کلی زمینه فعالیت این شرکت در حوزه کابل ها Twisted pair و فیبری نوری استکه در زیر ساخت های شرکت های IT و همچنین حوزه های صنعتی استفاده می شود.کابل شبکه نگزنس  Cat 6که توسط شرکت نگزنس تولید می شودبا توجه به راندمان و کارایی به نسبت سایر موارد مشابه موجود در بازار قیمت مناسب تری دارد.این شرکت برای روکش کابل نگزنس utp از دو گزینه LSZH و PVC استفاده می کند.بین این دو روکش، LSZH انتخاب بهتری است زیرا مواد هالوژن دار در ساختار آن وجود ندارد و در زمان آتش سوزی دود و گازهای سمی تولید نمی نماید.از طرف دیگر در مقابل خراش و صدمه ایمنی و مقاومت بالاتری دارد.کابل شبکه نگزنس cat6  همچون سایر محصولات این شرکت دارای گارانتی و تست عملکرد فلوک چنل و پرمننت می باشند.این تست ها با موفقیت در هدروم بالا با موفقیت انجام شده است.در کابل شبکه نگزنس cat6  از تکنولوژی cat6 استفاده شده است که امکان پشتیبانی تا سرعت 1 گیگابیت در ثانیه و فراهم آوردن پهنای باندی در حدود 250 مگاهرتز را دارد.در این کابل ها از روکش LSZH برای زوج سیم هایی که به صورت Twisted Pair تابیده شده اند؛ استفاده می شود.ویژگی کابل شبکه نگزنس cat6کابل شبکه نگزنس cat6کابل شبکه نگزنس Cat 6مدل UTP توسط یک شرکت فرانسوی به نام نگزنس (Nexans) ساخته شد. این شرکت از سال 1897 در حال فعالیت در شهر لیون فرانسه می باشد. هم اکنون این شرکت با 26 هزار کارمند بزرگترین شرکت در زمینه تجهیزات شبکه و به خصوص کابل نگزنس utp است.ویژگی کابل شبکه نگزنس cat6 در ساختار کابل نگزنس utp از هیچ گونه روکش و یا فویلی استفاده نشده است به همین دلیل به آنها کابل های UTP نیز عنوان می شود.ساختار کابل شبکه نگزنس cat6چون در ساختار کابل شبکه نگزنس cat6 از هیچ گونه شیلدی استفاده نشده است لذا توانایی این کابل ها برای مقاومت در محیط هایی که نویز و یا تداخل الکترومغناطیسی وجود دارد؛ بسیار کم است.کابل شبکه نگزنس cat6 عموما به رنگ نارنجی است و به صورت جعبه ای عرضه می گردد.از لحاظ متراژ کابلهای مذکور در عرضه های کارتنی، 305 متر می باشند.جنس این کابل از نوع مس (CCC) است و با وزنی حدود 16 کیلوگرم عرضه می شود.از لحاظ ابعاد نیز برای کابل شبکه نگزنس cat6 اندازه 25*45*45 سانتی متر عنوان شده است.کابل شبکه لگرانددر شبکه های کامپیوتری، کابل شبکه لگراند utp جزو یکی از کابلهای پر مصرف و قابل استفاده میباشد.کمپانی لگراند در بخش تولید کابل شبکه همانند سایر تولیدات با کیفیت خود ، کیفیت و اورجینال بودن کابل را همواره مدنظر قرار داده و با بهترین کیفیت ممکن تولید و روانه بازار میکند.انواع کابل شبکه لگراندکابل شبکه لگراند cat5 utpکابل شبکه لگرند cat5 sftpکابل شبکه لگراند cat6 utpکابل شبکه لگراند cat6 sftpکابل شبکه لگرند cat6aیکی از پرفروش ترین کابل شبکه لگرند legrand ، کابل شبکه legrand cat6 utp  میباشد که بخش اعظمی از فروش این کمپانی را در گروه کابلهای شبکه به خود اختصاص میدهد.در ایران نیز این سری کابل لگراند جزو پرفروش ترین کابلهای شبکه میباشد که در اکثر درخواستها از سوی مراکز دولتی یا خصوصی و نیمه خصوصی کابل لگرند utp میباشد.البته لازم به توضیح اینکه در ایران نیز کابل شبکه لگرند با کیفیتهای مختلف درحال تولید و روانه بازار میگردد که در ادامه توضیحات لازم را ذکر مینماییم.کابل شبکه لگراند cat6 utp ccaاین مدل کابل همانگونه که از نوع پارت نامبر آن مشخص میباشد هنگام تولید از مس خالص استفاده نمیشه و درصدی آلومینیوم به مغزی آن اضافه میگردد که این اتفاق باعث میگردد تا قیمت تمام شده برای تولیدکننده مناسب تر  تمام شود.کابل شبکه لگراند مغزی مس cat6 utpکابل شبکه لگرند بامغزی مس و ضخامتهای مورد تایید از بابت اینکه بتواند تست های مربوطه را پاس نماید یکی دیگر از تولیدات کابل لگراند توسط تولیدکنندگان ایران در حال تولید و ارائه به بازار میباشد.این نوع کابل که در واقع در صورت رعایت ضخامت استاندارد میتواند تستهای چنل را به راحتی پاس نمایند از جمله کابلهای پرفروش در بازار ایران میباشد.کابل شبکه لگراند تست چنل این مدل کابل که مشتریان خاص خود را دارا میباشد و بنا به درخواست و در تیراژ محدود تولید میگردد .مشخصات این مدل کابل لگراند بدین صورت میباشد که رعایت تمامی موارد تولید کابل باید رعایت گردد و حداقل ضخامت قطر هر رشته از کابلها باید بالای 0.55 میلیمتر  باشد تا بتواند حداقل ایتمهای تستهای چنل را پاس نمایند.کابل شبکه لگراند با تست پرمننتدر بازار شبکه و بصورت تخصصی در بازار کابل شبکه یکی از ایتمها که با رعایت آن هر مصرف کننده ای میتواند با خیال راحت از آن کابل استفاده نماید کابل لگراند تست پرمننت میباشد. که کابلهای دارای این استاندارد در بیشتر پروژه های شبکه ای مهم و حیاتی از جمله بانکها مراکز نظامی بیمارستانها و سایر مراکزی که از لحاظ امنیتی و اطلاعات مورد استفاده مهم و حساس میباشند مورد استفاده قرار میگیرند.کسب اطلاعات تکمیلی کابل شبکه  و قیمت آنلاین تجهیزات اورجینال شبکهاطلاعات تکمیلی :https://netshabakeh.com/product-category/passive-network-equipment/%da%a9%d8%a7%d8%a8%d9%84-%d8%b4%d8%a8%da%a9%d9%87-network-cable/</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Mon, 11 May 2020 12:14:16 +0430</pubDate></item><item><title>سوییچ 24 پورت سیسکو مدل WS-C2960X-24PD-L</title><link>https://virgool.ir/@netshabakeh.com/سوییچ-24-پورت-سیسکو-مدل-ws-c2960x-24pd-l-yg4nckgzdyic</link><description>سوییچ 24 پورت سیسکو مدل WS-C2960X-24PD-Lسوییچ سیسکو 24 پورت مدل WS-C2960X-24PD-L یکی از بروز ترین سوییچ های شرکت سیسکو می باشد که از آخرین تکنولوژی ها در ساخت آن استفاده شدهو امروزه در شبکه انعطاف و کاربرد بالایی دارد. یکی از قابلیت های خاص این سوییچ 24 پورت سیسکو پشتیبانی از poe می باشد.معمولا از این قابلیت برای دوربین های تحت شبکه استفاده می شود. با استفاده آی پی های تکنولوژی poe می توان انواع دوربین های تحت شبکه و ip phone ها را وارد مدار نمود.یکی دیگر از مزیت های خاص سوییچ 24 پورت سیسکو این مهم می باشدکه ولتاژ سوییچ سیسکو مد نظر حدود 48 وات است لذا این مورد باعث کاهش هزینه های راه اندازی و کانفیگ شبکه از بابت تهیه ولتاژ بالا می شود.به صورت کلی سوییچ سیسکو در 4 دسته اصلی تقسیم بندی می شوند:گروهبندی سوئیچ سیسکو سوییچ 24 پورت سیسکو مدل WS-C2960X-24PD-Lدر دسته انواع مدل های 2960 همچون ws c2960-24tc-l قرار می گیرند.در دسته g سوییچ سیسکو هایی که دارای پورت فیبر نوری باشند و تمام پورت های آنها بر اساس گیگ باشد، وجود دارند.دسته s شامل سوییچ هایی می باشد که علاوه بر اینکه پورت ها همگی از نوع گیگ هستند، از پروتکل های sfp و stack نیز در پورت ها استفاده می شود.بروزترین و کاملترین سوییچ ها در سری x قرار دارند.یکی از دلایلی که منجر به استفاده از سوییچ سیسکو خانواده x-2960 می شود، این مهم است که آنها کاملا بروز (new) هستند و با دستگاه های جدید سازگار می باشند.البته گفتنی است که از لحاظ قیمتی سوییچ سیسکو 24 پورت مدل WS-C2960X-24PD-L به نسبت سایر موارد قبلی گران تر می باشداما امکاناتی که این سوییچ سیسکو در اختیار مدیران قرار می دهد ارزش هزینه مازاد را دارد. با استفاده از پورت stack می توان 8 مورد سوییچ را به یک سوییچ قوی و پرسرعت تبدیل نمود.سیسکو-سوئیچ-سیسکو-روتر-سیسکو-ماژول-سیسکو-آی-پی-فون-سیسکو-فایروال-سیسکو-کابل-سیسکو-سیسکو-پک-ایران-سیسکو-یوزدامکانات سوییچ سیسکو 24 پورت مدل WS-C2960X-24PD-L :وزن یا Package Weight سوییچ 24 پورت سیسکو حدود 10.65 کیلوگرم است.ابعاد سوییچ سیسکو مد نظر 36.8*4.5*44.5 سانتی متر می باشد.میزان RAM این سوییچ سیسکو 512 MB و حافظه فلش (Flash Memory) آن 128 MB است.میزان پهنای باند استک (Stack bandwidth) به میزان 80G، پهنای باند فوروارد (Forwarding Bandwidth) به میزان 108Gbps و پهنای باند سوییچینگ (Switching Bandwidth) 216Gbps است.سوییچ سیسکو مذکور امکان پشتیبانی از PoE (Available PoE Power) با توان 370W را دارد.امکان استک نمودن 8 سوییچ (Maximum stacking number) در این سری ممکن می باشد.این سوییچ بر اساس نرم افزار LAN Base طراحی شده است.تعداد پورت های SFP یا UPLINK (Uplink Interfaces) در این سوییچ سیسکو 4 عدد و از نوع x 1G می باشد.سوییچ 24 پورت سیسکو مذکور دارای 24 پورت x Ethernet 10/100/1000 Gigabit می باشد.نصب سوییچ های مذکور در داخل رک (Rack-mountable – 1U) فراهم می باشد.سوئیچ سیسکو WS-C2960X-24PD-Lمشخصات فنی سوئیچ 24 پورت سیسکو مدل CISCO WS-C2960X-24PD-Lمشخصاتابعاد : 40×360×440 میلی‌متروزن : 5800 گرممشخصات سخت‌افزاری سوئیچ سیسکو WS-C2960X-24PD-Lنوع سوییچ : 10/100/1000Mbp/sقابلیت برنامه‌ریزی و مدیریت : داردتعداد پورت‌ها : 24 عددنوع پورت‌ها : POEDesigned for operational simplicity to lower total cost of ownership, they enable scalable, secure and energy-efficient business operations with intelligent services and a range of advanced Cisco IOS Software features.The Cisco Catalyst 2960-X series switches provide a range of security features to limit access to the network and mitigate threatsمشاهده آخرین اطلاعات سوئیچ سیسکو WS-C2960X-24PD-L و مشاهد آخرین قیمت فروشندگان برتر تجهیزات سیسکوwww.netshabakeh.com</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Tue, 14 Apr 2020 14:45:33 +0430</pubDate></item><item><title>سوییچ 24 پورت سیسکو مدل WS-C2960X-24TS-L</title><link>https://virgool.ir/@netshabakeh.com/سوییچ-24-پورت-سیسکو-مدل-ws-c2960x-24ts-l-m7qkkh5mggyt</link><description>سوئیچ 24 پورت سیسکو مدل WS-C2960X-24TS-Lسوییچ سیسکو 24 پورت مدل WS-C2960X-24TS-L همانگونه که از نام آن پیدا است دارای 24 پورت است. نوع این پورت ها به صورت 1000/100/10 و اترنت گیگ می باشد.همچنین در ساختار این نوع سوییچ سیسکو از 4 عدد UPLINK با پروتکل SFP استفاده شده است. این سوییچ ها دارای سی پی یو دو هسته ای قدرتمند جهت پردازش سریع می باشند.سوییچ سیسکو 24 پورت مدل WS-C2960X-24TS-L همانگونه که از نام آن پیدا است دارای 24 پورت است.نوع این چورت ها به صورت 1000/100/10 و اترنت گیگ می باشد. همچنین در ساختار این نوع سوییچ سیسکو از 4 عدد UPLINK با پروتکل SFP استفاده شده است.این سوییچ ها دارای سی پی یو دو هسته ای قدرتمند جهت پردازش سریع می باشند.حافظه داخلی (DRAM) در سوییچ 24 پورت سیسکو 512 MB است. همچنین برای این سوییچ ها 12MB حافظه کش در نظر گرفته شده است.از لحاظ ساختاری می توان 8 سوئیچ را با یکدیگر استک (Stack) نمود و توان خروجی را تا 80 گیگ ارتقا داد.این سوئیچ ها در بخش access در شبکه استفاده می شوند و چون بر پایه LAN (Lan Base) می باشند، امکان ایجاد پشته (Stackable) را دارند.با توجه به این مهم که سوییچ سیسکو مذکور lan base است، لذا می توان از قابلیت IOS سیسکو برای کاهش میزان برق مصرفی سوییچ استفاده نمود.سوییچ 24 پورت سیسکو دارای منبع تغذیه و یا پاور مجزایی به نام Redundant می باشد.تکنولوژی و ساختار سوییچ 24 پورت سیسکو مدل WS-C2960X-24TS-Lدر ساخت سوییچ سیسکو CISCO WS-C2960X-24TS-L از تکنولوژی FlexStack و FlexStack-Plusاستفاده شده است.FlexStack یا stacking برای خانواده سوییچ های اترنت X-2960ساخته شده است. FlexStack-Plus نیز در سری XR-2969 و X-2969 استفاده می شود.این دو تکنولوژی جهت ارتباط با یکدیگر نیاز به یک ماژول خارجی جهت استک شدن و همچنین یک کابل Flexstack دارند. بدون این دو مورد امکان stacking وجود ندارد.این دو تکنولوژی که در داخل سوییچ سیسکو 24 پورت مدل WS-C2960X-24TS-L تعبیه شده است، منجر می شود تا در داخل استک ها،تمام سوییچ ها به صورت یک سوییچ واحد عمل نمایند لذا با استفاده از قابلیت 1+N Redundancy و امکان دسترسی بالا (HA) ، هزینه ها کاهش می یابد. این مورد در سری های قبل سوییچ سیسکو (standalone) وجود نداشت.سیسکو-سوئیچ-سیسکو-روتر-سیسکو-ماژول-سیسکو-آی-پی-فون-سیسکو-فایروال-سیسکو-کابل-سیسکو-سیسکو-پک-ایران-سیسکو-یوزدامکانات سوییچ سیسکو 24 پورت مدل WS-C2960X-24TS-L :این سوییچ در لایه دوم شبکه فعال می شود.دارای 24 پورت شبکه از نوع 1000/100/10 است.سوییچ سیسکو 24 پورت دارای 4 پورت UPLINK از نوع SFP است.سوییچ 24 پورت ذکر شده امکان پشتیبانی از POE را ندارد.مدیریت آسان به صورت اتوماتیک و سازگار با نرم افزارهای سوییچانعطاف پذیر در مقابل گسترش شبکه و عیب یابی خودکاراستفاده از QoS و پشتیبانی آنلاینسوییچ سیسکو ذکر شده یکی از پرکاربردترین سوییچ ها در سطح شبکه می باشد که دارای سرعت بالای انتقال اطلاعات است.از این سوییچ برای بالا بردن هوش شبکه، افزایش امنیت، بهینه سازی زیرساخت و آسان سازی عملیات استفاده می شود.نوع لایسنسی که برای کانفیگ این سوییچ ها استفاده می شود، LAN Base Image است.مشخصات فنی Cisco WS-C2960X-24TS-L 24 Port Switchمشخصاتابعاد : 50 × 350 × 460 میلی‌متروزن : 5500 گرممشخصات سخت‌افزارینوع سوییچ : 10/100/1000Mbp/sقابلیت برنامه‌ریزی و مدیریت : داردتوضیحات مدیریت : Web-based ManagementVLANQoSSyslogTelnetRMON I, IISNMP v1, v2c, v3DHCPCLIتعداد پورت‌ها : 24 عددنوع پورت‌ها : Network (RJ-45) Portsویژگی‌های پورت : 24 x Gigabit Ethernet Network4 x Gigabit Ethernet Expansion Slotاستانداردها : IEEE Standards: 802.1D 802.1p 802.1Q 802.1s 802.1w 802.1X 802.1ab 802.3ad 802.3af 802.3at 802.3ah 802.3x 802.3 802.3u 802.3ab 802.3z 802.3az 802.1ae 802.3ae 802.1ax Safety:UL 60950-1 Second Edition CAN/CSA-C22.2 No.60950-1 Second Edition EN 60950-1 Second Edition IEC 60950-1 Second Edition AS/NZS 60950-1 EMC:47CFR Part 15 (CFR 47) Class A AS/NZS CISPR22 Class A CISPR22 Class AEN55022 Class A ICES003 Class A VCCI Class A EN61000-3-2 EN61000-3-3 KN22 Class A CNS13438 Class A EN55024 CISPR24 EN300386 KN24کنترل دسترسی : CLI, HTTP, RMON 1, RMON 2, SNMP 1, SNMP 2c, SNMP 3, SSH, TFTP, Telnetسرعت انتقال : 216 Gbps, 71.4 Mppsظرفیت سوئیچینگ سوئیچ سیسکو : Virtual interfaces (VLANs): 1023نشانگر LED : داردتوضیحات نشانگر LED ال ای دی : Port transmission speed, port duplex mode, system, status, link/activityQoS سیسکو : ARP support, Access Control List (ACL) support, Jumbo Frames support,Link Aggregation Control Protocol (LACP), MLD snooping,Multiple Spanning Tree Protocol (MSTP) support,NetFlow, Port Aggregation Protocol (PAgP) support, RADIUS support,Rapid Per-VLAN Spanning Tree Plus (PVRST+),Rapid Spanning Tree Protocol (RSTP) support,Remote Switch Port Analyzer (RSPAN), Cisco EnergyWise technology,Shaped Round Robin (SRR), Trivial File Transfer Protocol (TFTP) support,Uni-Directional Link Detection (UDLD), Unicast Reverse Path Forwarding (URPF),VLAN support, auto-negotiation, auto-uplink (auto MDI/MDI-X), layer 2 switching, trunking,DHCP support, Dynamic ARP Inspection (DAI), Dynamic Trunking Protocol (DTP) support,Energy Efficient Ethernet, Hot Standby Router Protocol (HSRP) support, IPv4 support, IPv6 supportمنبع تغذیه : AC 120/230 Vسایر مشخصات : Subtype Gigabit EthernetPorts 24 x 10/100/1000 + 4 x Gigabit SFPPerformance Switching capacity: 216 GbpsForwarding performance (64-byte packet size): 71.4 MppsCapacity Virtual interfaces (VLANs): 1023Jumbo Frame Support 9216 bytesMax Units In A Stack 8Authentication Method Kerberos, RADIUS, Secure Shell (SSH), TACACS+RAM 512 MBMax Units In A Stack 8Authentication Method Kerberos, Secure Shell (SSH), RADIUS, TACACS+Status Indicators Port transmission speed, port duplex mode, system, status, link/activityJumbo Frame Support 9216 bytesManufacturerCiscoجهت دریافت جدیدترین اطلاعات سوئیچ سیسکو WS-C2960X-24TS-L و مشاهده قیمت آنلاین فروشندگان برتر </description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Tue, 14 Apr 2020 14:38:37 +0430</pubDate></item><item><title>سوئیچ سیسکو مدل WS-C2960-24TT-L</title><link>https://virgool.ir/@netshabakeh.com/سوئیچ-سیسکو-مدل-ws-c2960-24tt-l-c5bm8yviv6mq</link><description>سوئیچ 24 پورت سیسکو مدل CISCO WS-C2960-24TT-Lسوئیچ سیسکو مدل WS-C2960-24TT-L یکی دیگر از انواع سوئیچ های سری 2960 می باشد که در لایه دوم در سطح شبکه نصب و پیکربندی می شود.سوییچ سیسکو سری 2960 مدل 2960 24 TTL دارای 24 پورت فست اترنت ز نوع 100/10 است.همچنین تعداد پورت های UP LINK به میزان دو عدد از نوع گیگا اترنت است.سوئیچ سیسکو مدل WS-C2960-24TT-L یکی دیگر از انواع سوئیچ های سری 2960 می باشدکه در لایه دوم  (L2) در سطح شبکه نصب و پیکربندی می شود.سوییچ سیسکو سری 2960 مدل 2960 24 TTL دارای 24 پورت فست اترنت از نوع 100/10 است.همچنین تعداد پورت های UP LINK به میزان دو عدد از نوع گیگا اترنت است.این سری از سوئیچ ها دارای کمترین قیمت در خانواده 2960 هستند.به صورت کلی از این سوئیچ در لایه دوم در سطح شبکه برای حفظ امنیت داده ها استفاده می شود.گفتنی است که سرعت ارسال بسته های 64 بیتی در سطح شبکه به وسیله سوئیچ سیسکو مذکور حدود 10.1 Mpps و میزان فوروارد نمودن دیتا یا اطلاعات در حدود 16 گیگابیت بر ثانیه خواهد بود.از لحاظ ساختاری سوئیچ سیسکو مذکور دارای 32 مگابیت حافظه فلش بوده و حدود 64 مگابایت حافظه رم داخلی دارد.یکی از وجه تمایزهای سوئیچ WS-C2960-24TC-L با نوع WS-C2960-24TT-L که هر دو از خانواده 2960 می باشنداین مهم است که در نوع C2960-24TC-L شما امکان استفاده از پورت uplink فیبر نوری را خواهید داشت.در بحث مدیریت این سری از سوئیچ سیسکو با استفاده از پروتکل SFP مکان تغییر نوع پورت UPLINK فرهم می آید.استفاده از سوئیچ سیسکو سری 2960 مدل  WS-C2960-24TC-Lدر کاربردهایی که نیاز زیاد به فیبر نوری دارند توصیه می شود.به طور مثال اگر قرار است تا تجهیزات شبکه یک ساختمان به ساختمان دیگر متصل شود،استفاده از فیبر نوری سبب می گردد تا در مقابل تغییرات یکباره الکتریکی همچون رعد و برق (صاعقه) مقاومت بیشتری از خود نشان دهد.امکانات سوئیچ سیسکو 24 پورت مدل WS-2960-24TC-L :قابل نصب در لایه دوم و داخل رکقابلیت نصب، پیکربندی و مدیریت به وسیله پروتکل های SNMP , ،CiscoWorks ،CWSI ،RMON، TFTP , BOOTP , Telnet , SPAN ،RSPAN ،CiscoViewسوئیچ سیسکو 24 پورت دارای یک صفحه نمایشگر LED میباشد.در بحث ساختار این سری از سوئیچ ها از پورت کنسول (پورت سریال) RJ45 و کانکتور RPS استفاده شده است.سوییچ سیسکو سری 2960 مدل WS-2960-24TC-L از سیستم عامل هایی مانند Windows 2000 / XP/ 7 / Linux / vista و همچنین سیستم عامل MAC پشتیبانی می نماید.از لحاظ وزنی سوئیچ سیسکو مذکور دارای وزنی بین 5.5 تا 8.63 کیلوگرم است.ابعاد ظاهری سوییچ 24 پورت به صورت 444x236x44 میلی متر در نظر گرفته شده است.میزان برق مورد نظر این سری از سوئیچ ها در حدود30W برقAC  است.بدنه این سوئیچ ها از جنس فلز است.از لحاظ ظرفینی سوئیچ های سیسکو مدل WS-2960-24TC-L ، ظرفیتی حدود 16Gbps را دارا می باشند.امکان پشتیبانی از لایه 2 و 3 در سطح شبکهپورت های UPLINK دو منظوره می باشند و امکان استفاده به عنوان فیبر و گیگابیت اینترنت را دارند.این سوئیچ ها از پورت USB پشتیبانی نمی نمایند.توان مصرفی سوئیچ سیسکو ذکر شده در حدود 75W و توان عملیاتی Throughput در حدود 5Mbps می باشد.در این سوئیچ ها ظرفیت Backplane حدود 16Gbps و تعداد VLAN ها 255 عدد ست.سوییچ 24 پورت سیسکو مدل WS-C2960-24TC-Lسوئیچ سیسکو WS-C2960-24TC-Lمشخصات فنی سوئیچ 24 پورت سیسکو مدل CISCO WS-C2960-24TC-Lمشخصاتابعاد : 440*44*257 میلی‌متروزن : 5000 گرممشخصات سخت‌افزارینوع سوییچ : 100/1000Mbp/sقابلیت برنامه‌ریزی و مدیریت : داردتوضیحات مدیریت : قابل مدیریت و برنامه ریزیتعداد پورت‌ها : 24 عددنوع پورت‌ها : 10/100Mbp/sویژگی‌های پورت : 10/100Mbp/s,10/100/1000Mbp/sاستانداردها : 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416کنترل دسترسی : داردظرفیت سوئیچینگ : 41.67نشانگر LED : داردامنیت : از طریق SSHMirroring : ترافیک در یک پورت می تواند به یک پورت دیگر برای تجزیه و تحلیل شبکه یا پرونده RMON آشکار شود. تا 8 پورت منبع میتوانند به یک پورت مقصد بازگردانده شوندQoS سیسکو : port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ);STP سیسکو : Standard 802.IGMP : این امکان در این مدل سوئیچ ها وجود داردDHCP سیسکو : IPv4 DHCPگواهینامه‌ها : IEEEمنبع تغذیه : 10/100/1000Mbp/sاقلام همراه : کابل برق، کابل کنسول،سی دی، دفترچه راهنما، براکت،کسب اطلاعات تکمیلی سوئیچ سیسکو مدل WS-C2960-24TC-L و مشاهده قیمت آنلاین فروشندگان برتر</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Tue, 14 Apr 2020 14:27:08 +0430</pubDate></item><item><title>سوییچ 24 پورت سیسکو مدل CISCO WS-C2960-24TC-L</title><link>https://virgool.ir/@netshabakeh.com/سوییچ-24-پورت-سیسکو-مدل-cisco-ws-c2960-24tc-l-tkrofutmirt1</link><description>سوئیچ سیسکو 24 پورت مدل WS-2960-24TC-L یکی از انواع سوییچ های سیسکو سری 2960 می باشد. از این سوئیچ سیسکو نیز همچون سایر سوئیچ های این سری در لایه دوم شبکه استفاده می شود. از آنجا که تعداد پورت های اترنت این سوییچ 24 پورت است، به آن سوئیچ سیسکو 24 پورت نیز گفته می شود.سوئیچ سیسکو 24 پورت مدل WS-2960-24TC-L یکی از انواع سوییچ های سیسکو سری 2960 می باشد.از این سوئیچ سیسکو نیز همچون سایر سوئیچ های این سری در لایه دوم شبکه استفاده می شود.از آنجا که تعداد پورت های اترنت این سوییچ 24 پورت است، به آن سوئیچ سیسکو 24 پورت نیز گفته می شود.مدل 24 پورت سوییچ سیسکو سری 2960 امکان نصب داخل رک را دارد. همچنین از نظر ساختاری دارای 2 گذرگاه یا پورت مخصوص فیبر نوری است.در سوئیچ سیسکوی مد نظر دو پورت اترنت بر حسب گیگا بیت و 64 مگابایت حافظه داخلی (RAM) در نظر گرفته شده است.پیکربندی و کانفیگ این سوئیچ ها در سطح شبکه آسان می باشد. وظیفه اصلی سوئیچ سیسکو 24 پورت مدل WS-2960-24TC-L این مهم می باشد که اطلاعات را به صورت امن در سطح شبکه انتقال دهد.سوییچ سیسکو سری 2960 در لایه دوم شبکه نصب میگردد که این مورد برای سری WS-2960-24TC-L نیز صدق می نماید.برای سوئیچ سیسکو مذکور 24 گذرگاه (پورت) اترنت از نوع 100/10 و دو پورت گیگابیت اترنت (UPLINK) از نوع 1000/100/10 تعبیه شده است.همچنین تعداد پورت های SFP یا فیبر نوری این سوئیچ نیز 2 عدد است.امکانات سوئیچ سیسکو 24 پورت مدل WS-2960-24TC-L :قابل نصب در لایه دوم و داخل رکقابلیت نصب، پیکربندی و مدیریت به وسیله پروتکل های SNMP , ،CiscoWorks ،CWSI ،RMON، TFTP , BOOTP , Telnet , SPAN ،RSPAN ،CiscoViewسوئیچ سیسکو 24 پورت دارای یک صفحه نمایشگر LED میباشد.در بحث ساختار این سری از سوئیچ ها از پورت کنسول (پورت سریال) RJ45 و کانکتور RPS استفاده شده است.سوییچ سیسکو سری 2960 مدل WS-2960-24TC-L از سیستم عامل هایی مانند Windows 2000 / XP/ 7 / Linux / vista و همچنین سیستم عامل MAC پشتیبانی می نماید.از لحاظ وزنی سوئیچ سیسکو مذکور دارای وزنی بین 5.5 تا 8.63 کیلوگرم است.ابعاد ظاهری سوییچ 24 پورت به صورت 444x236x44 میلی متر در نظر گرفته شده است.میزان برق مورد نظر این سری از سوئیچ ها در حدود30W برقAC  است.بدنه این سوئیچ ها از جنس فلز است.از لحاظ ظرفینی سوئیچ های سیسکو مدل WS-2960-24TC-L ، ظرفیتی حدود 16Gbps را دارا می باشند.امکان پشتیبانی از لایه 2 و 3 در سطح شبکهپورت های UPLINK دو منظوره می باشند و امکان استفاده به عنوان فیبر و گیگابیت اینترنت را دارند.این سوئیچ ها از پورت USB پشتیبانی نمی نمایند.توان مصرفی سوئیچ سیسکو ذکر شده در حدود 75W و توان عملیاتی Throughput در حدود 5Mbps می باشد.در این سوئیچ ها ظرفیت Backplane حدود 16Gbps و تعداد VLAN ها 255 عدد ست.سوییچ 24 پورت سیسکو مدل WS-C2960-24TC-Lسوئیچ سیسکو WS-C2960-24TC-Lمشخصات فنی سوئیچ 24 پورت سیسکو مدل CISCI WS-C2960-24TC-Lمشخصاتابعاد : 440*44*257 میلی‌متروزن : 5000 گرممشخصات سخت‌افزارینوع سوییچ : 100/1000Mbp/sقابلیت برنامه‌ریزی و مدیریت : داردتوضیحات مدیریت : قابل مدیریت و برنامه ریزیتعداد پورت‌ها : 24 عددنوع پورت‌ها : 10/100Mbp/sویژگی‌های پورت : 10/100Mbp/s,10/100/1000Mbp/sاستانداردها : 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416کنترل دسترسی : داردظرفیت سوئیچینگ : 41.67نشانگر LED : داردامنیت : از طریق SSHMirroring : ترافیک در یک پورت می تواند به یک پورت دیگر برای تجزیه و تحلیل شبکه یا پرونده RMON آشکار شود. تا 8 پورت منبع میتوانند به یک پورت مقصد بازگردانده شوندQoS سیسکو : port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ);STP سیسکو : Standard 802.IGMP : این امکان در این مدل سوئیچ ها وجود داردDHCP سیسکو : IPv4 DHCPگواهینامه‌ها : IEEEمنبع تغذیه : 10/100/1000Mbp/sاقلام همراه : کابل برق، کابل کنسول،سی دی، دفترچه راهنما، براکت،کسب اطلاعات تکمیلی سوییچ 24 پورت سیسکو مدل WS-C2960-24TC-L و مشاهده آخرین قیمت فروشندگان برتر سیسکوwww.netshabakeh.com</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Tue, 14 Apr 2020 14:12:23 +0430</pubDate></item><item><title>سوئیچ سیسکو WS-C2960G-24TC-L</title><link>https://virgool.ir/@netshabakeh.com/سوئیچ-سیسکو-ws-c2960g-24tc-l-q1zqwup5jwnj</link><description>سوئیچ سیسکو WS-C2960G-24TC-Lمشخصات فنی سوئیچ 24 پورت سیسکو مدل WS-C2960G-24TC-Lسوئیچ سیسکو WS-C2960G-24TC-Lمختصری در باره سوئیچ سیسکو مدل WS-C2960G-24TC-Lسوئیچ سیسکو از جمله تمهیدات شبکه است که امروزه از آن بسیار استفاده می شود.از این سوئیچ در لایه دوم پیکربندی شبکه استفاده می شود.این سوئیچ را به وسیله پروتکل های SPAN ،RSPAN ،CiscoView ،Telnet ،BOOTP ،TFTP ،CiscoWorks ،CWSI ،RMON، SNMPمی توان کانفیگ و در سطح وب پیکر بندی نمود.سوئیچ سیسکو از جمله تمهیدات شبکه است که امروزه از آن بسیار استفاده می شود.این سوئیچ در لایه دوم پیکربندی شبکه استفاده می شود و دارای 20 پورت است.این سوئیچ را به وسیله پروتکل های SPAN ،RSPAN ،CiscoView ،Telnet ،BOOTP ،TFTP ،CiscoWorks ،CWSI ،RMON، SNMPمی توان کانفیگ و در سطح وب پیکر بندی نمود.گفتنی است که کانفیگ اولیه این سوئیچ آسان می باشد.از سوییچ 2960 برای جلوگیری از ایجاد حلقه یا loop در شبکه استفاده می شود.پروتکل تعریف شده برای این محصول جهت جلوگیری از حلقه پروتکل STP یا IEEE 802.1D است.امنیت این سوییچ به دلیل استفاده از ساختار VTP و Port Security بسیار بالا است.در این مدل سوئیچ ذکر شده برای نشانه گذاری بسته های تبادل شده در سطح شبکه از ساختار 802.1P استفاده می شود.همچنین این پروتکل موجب طبقه بندی بسته ها نیز می شود. معمولا از سوییچ 2960 در لایه ACCESS شبکه استفاده می شود.شما با استفاده از این سوییچ می توانید از فناوری فیبر نیز استفاده نمایید زیرا برای آن دو پورت SFP مجزا طراحی شده است.ساختار سوئیچ سیسکو WS-C2960G-24TC-Lالبته در ساختار سوئیچ سیسکو مذکور دو پورت جداگانه دیگر نیز برای اترنت وجود دارد.برای استفاده از این سوئیچ در سطح شبکه باید در نظر داشت که امکان استفاده از هر دو نوع پورت SFP و اترنت به صورت همزمان وجود ندارد(این سوئیچ دارای 4 پورت است) و در یک لحظه تنها میتوان از یکی از این دو نوع پورت استفاده نمود.یکی از مزایایی که سوئیچ سیسکو 2960 را به نسبت سری های دیگر متمایز می نماید،این مورد است که تعداد بالای پورت های آن به نسبت سوئیچ های معمولی کارایی آن را در سطح شبکه بسیار افزایش داده است.سوئیچ سیسکو 24 پورتامکانات سوئیچ سیسکو مدل 2960امکانات سوئیچ سیسکو مدل Cisco Catalyst WS-C2960G-24TC-L :سوئیچ سیسکو مذکور دارای نرخ ارسال MPPS7 بسته بوده و از 8000 آدرس مک پشتیبانی می نماید.حداکثر Vlan های تعریف شده برای سوئیچ سیسکو مذکور 4000 عدد است. البته تعداد فعال آن به 256 عدد می رسد.تعداد گذرگاه های uplink آن به صورت (۴dual-purpose ports (10/100/1000 or SFP و گذرگاه های اترنت به صورت ۲۰X 10/100/1000 Mbps است.در سوییچ سیسکو 2960 رم سوئیچ 64mb و حافظه فلش 32mb تعریف شده است.در سوییچ سیسکو ذکر شده میزان نرخ ارسال اطلاعات بر حسب بیت/ثانیه حدود 32 Gbps تخمین زده شده است.سوییچ 2960 سیسکو قابلیت مدیریت نمودن را دارد.از جمله نکات منفی در خصوص سوییچ 2960 سیسکو می توان به عدم پشتیبانی از  POE و عدم امکان استک نمودن اشاره کرد.امکان پشتیبانی از قابلیت QOS برای این سوئیچ در نظر گرفته شده است.WS0-C2960G-24TC-L سوئیچ کلاسیک سیسکو لایه 2 بوده و دارای 24 پورت10/100/1000 و 2 پورت فیبر می باشد.از مهم ترین خصوصیات این مدل می توان به دسترسی و کنترل آسان، عملکرد عالی ، قابلیت های پیشرفته اشاره نمود.کارآیی و عملکرد فوق العاده، امکانات و قابلیت‌ های کاربردی، کیفیت ساخت بهینه و نصب و کاربری آسان اشاره کردمشخصات فنی سوئیچ سیسکو WS-C2960G-24TC-Lمشخصات سوئیچ سیسکو مدل WS-C2960G-24TC-Lابعاد : 440*44*257 میلی‌متروزن : 5000 گرممشخصات سخت‌افزارینوع سوییچ : 10/100/1000Mbp/sقابلیت برنامه‌ریزی و مدیریت : نداردتوضیحات مدیریت : قابل مدیریت و برنامه ریزیتعداد پورت‌ها : 24 عددنوع پورت‌ها : 10/100/1000Mbp/sویژگی‌های پورت : 10/100Mbp/s,10/100/1000Mbp/sاستانداردها : 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416کنترل دسترسی : داردظرفیت سوئیچینگ : 41.67نشانگر LED : داردامنیت : از طریق SSHMirroring : ترافیک در یک پورت می تواند به یک پورت دیگر برای تجزیه و تحلیل شبکه یا پرونده RMON آشکار شود. تا 8 پورت منبع میتوانند به یک پورت مقصد بازگردانده شوندQoS اس : port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ);STP اس تی پی  : Standard 802.IGMP : این امکان در این مدل سوئیچ سیسکو وجود داردDHCP سی پی : IPv4 DHCPگواهینامه‌ها : IEEEمنبع تغذیه : 10/100/1000Mbp/sاقلام همراه : کابل برق، کابل کنسول،سی دی، دفترچه راهنما، براکت،کسب اطلاعات تکمیلی سوئیچ سیسکو WS-C2960G-24TC-L و مشاهده فروشندگان برتر این محصول</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Thu, 09 Apr 2020 21:36:56 +0430</pubDate></item><item><title>سوییچ 48 پورت سیسکو مدل WS-C2960-48TT-L</title><link>https://virgool.ir/@netshabakeh.com/سوییچ-48-پورت-سیسکو-مدل-ws-c2960-48tt-l-zsi2vu6vhk07</link><description>سوییچ 48 پورت سیسکو مدل WS-C2960-48TT-Lسوییچ 48 پورت سیسکو مدل WS-C2960-48TT-L یکی از انواع پر کاربرد سوئیچ سیسکو مدل 2960 است. چون این سوئیچ سیسکو دارای 48 پورت اترنت است به همین دلیل به آن سوییچ 48 پورت نیز گفته می شود. کارایی این سوئیچ در سطح شبکه بالا است لذا در این مقاله به معرفی این سوئیچ پرداخته می شود.سوئیچ سیسکو 48 پورت کاتالیست مدل Cisco WS-C2960-48TT-L یکی از انواع سوئیچ های شرکت سیسکو  و خانواده 2960 گفته می شود.با توجه به اینکه این سوئیچ سیسکو دارای 48 پورت اختصاصی برای اترنت می باشد، با عنوان سوئیچ های 48 پورت نیز شناخته می شود.درباره انواع پورتهای سوییچ 48 پورت سیسکو مدل WS-C2960-48TT-Lپورت های اترنتی که برای سوئیچ سیسکو مذکور در نظر گرفته شده است دارای دو سرعت 10 و 100 (Ethernet (10/100BaseTX) و Ethernet (10/100/1000BaseT)) می باشند.به صورت کلی وظیفه یک سوئیچ سیسکو که دارای 48 پورت است، این مهم می باشد که امکان تبادل اطلاعات را به صورت مستمر بین چند دستگاه و یک LAN برقرار می کند.سوییچ 48 پورت سیسکو نیز مانند سایر اعضای خانواده سوییچ 2960 دارای 2 پورت uplink مجزا می باشد (2 10/100/1000 ports).میزان Maximum Port density در این سوییچ ها به صورت 48 10/100 ports تنظیم شده است.از این سوئیچ می توان جهت پاسخگویی به تعداد بالایی کلاینت استفاده نمود زیرا معمولا در این بستر کلاینت ها به سرعت یا پهنای باند بالا نیاز نخواهند داشت.سوئیچ سیسکو 48 پورت  بر روی لایه access شبکه نصب و کانفیگ می گردد.با توجه به این مهم که سوئیچ سیسکو مذکور دارای دو پورت آپ لینک است لذا نیاز یوزر ها به لایه های دیگر همچون سرور و شبکه با سرعت مرتفع خواهد شد.سوییچ 48 پورت سیسکو این توانایی را دارد تا اطلاعات خاص را تنها برای یک دستگاه ارسال نماید و از این حیث از نوع عملکرد با هاب، در سطح شبکه متفاوت است.سوئیچ سیسکو 48 پورت مدل WS-C2960-48TT-Lسوئیچ سیسکو 2960-48tt-lامکانات سوییچ 48 پورت سیسکو:پشتیبانی از ساز و کارهای شبکه همچون: STP , VLAN , HTTP , HTTPS , SSH ,   Telnet , Syslog , QOS , IEEE 802.1p , CiscoWork  , SNMP v1, v2c, v3حافظه رم (DRAM) تعبیه شده برای سوئیچ سیسکو 48 پورت به میزان 64 mb می باشد.سوییچ 48 پورت سیسکو دارای منبع تغذیه اضافی (External Redundant Power Supply) برای فعالیت خود است (Hardware Redundancy).پروتکل های امنیتی و مدیریتی این سوئیچ شامل SNMP-MPD-MIB SNMP-NOTIFICATION-MIB SNMP-TARGET-MIB SNMPv2-MIB TCP-MIB UDP-MIBمی شود.سوییچ 48 پورت سیسکو توانایی 255 عدد vlan فعال را بر روی سرور دارد.در این سوییچ پورت SFP ارائه نمی شود.سوییچ 48 پورت سیسکو از پورت فیبر پشتیبانی نمی نماید.سوئیچ های سیسکو ذکر شده حدود 100 تا 240 ولت برق نیاز دارند و بهترین دما برای نگهداری از آنها بین 0 تا 40 درجه می باشد.میزان رطوبت مناسب برای محیط هایی که سوئیچ های سیسکو در آن نگهداری می شوند، بین 10 تا 90 درصد است.سوییچ 48 پورت سیسکو امکان پشتیبانی از انواع سیستم عامل ها همچون Windows 2000، XP، VISTA، 7 و MAC را دارد.Backplane Capacity در این سوییچ ها بر روی 16 Gbps و Throughput بر روی 1 Mpps تنظیم است.سوییچ 48 پورت امکان مدیریت (Management features) موارد زیر را دارد:SPAN, RSPAN, CiscoView, Cisco Discover Protocol (CDP), Virtual Trunking Protocol (VTP), Telnet Client, BOOTP, TFTP, CiscoWorks, CWSI, RMON, SNMP, Clustering, Web-Based Managementاین سوئیچ سیستکو با پروتکل های زیر فعالیت نموده و انعطاف پذیر (High Availability/Resilliency) است:PVST, Broadcast Suppression, Unicast Suppression, Mulitcast Suppression, Spanning Tree, Portfast, Uplink Fast, Backbone Fast, 802.1s, 802.1wمعماری (Architecture) سوییچ مربوط به صورت Layer 2 Switching (basic connectivity), Layer 2 Switching (intelligent services), Voice Enabled می باشد.اندازه یا Dimensions سوییچ های مذکور به صورت 1.73*17.5*9.3 اینچ است.سوئیچ سیسکو WS-C2960-48TT-Lمشخصات فنی Cisco WS-C2960-48TT-L 48-Port Switchمشخصاتابعاد : 275*44*440 میلی‌متروزن : 4900 گرممشخصات سخت‌افزارینوع سوییچ : 10/100Mbp/sقابلیت برنامه‌ریزی و مدیریت : داردتعداد پورت‌ها : 48 عددنوع پورت‌ها : 10/100mbp/sویژگی‌های پورت : 10/100mbp/sاستانداردها : 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416کنترل دسترسی : داردسرعت انتقال : 41.67جدول آدرس مک سوئیچ سیسکو : Up to 16K (16384) MAC addressesنشانگر LED : داردMirroring : تا 8 پورتVLAN : قابلیت VLAN بندی تا 4096 VLANStandard 802.1d Spanning Tree s : STPIGMP : داردDHCPIPv4 : DHCPگواهینامه‌ها : IEEEاقلام همراه : کابل برق برکت کابل کنسولکسب اطلاعات تکمیلی درباره سوییچ 48 پورت سیسکو مدل WS-C2960-48TT-L و سایر تجهیزات سیسکوhttps://netshabakeh.com/</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Thu, 09 Apr 2020 21:16:57 +0430</pubDate></item><item><title>نت شبکه</title><link>https://virgool.ir/@netshabakeh.com/نت-شبکه-qdrghp1yy3jw</link><description>قیمت آنلاین فروشنت شبکه یک وب سایت تخصصی در زمینه ارائه قیمت آنلاین فروش تجهیزات آی تی از جمله تجهیزات شبکه ، لپ تاپ،موبایل،لوازم جانبی کامپیوتر و موبایل و تمامی کالاهای مرتبط میباشد.یکی از بزرگترین اهداف نت شبکه ارائه قیمتهای آنلاین و بروز در این زمینه میباشد و با توجه به تجربیات چندین دهه گروه نت شبکه و با توجه به نیاز کاربران و همکاران مسیر درست و هدفمندی را در پیش روی دارد.یکی از برنامه های نت شبکه ارائه پنل فروش آنلاین به واردکنندگان و تامین کنندگان برتر و در گروههای مختلف کالاهای مرتبط میباشد.نت شبکه صداقت و کسب رضایت کامل کاربران را هدف اصلی خود قرار داده چندین اصل را همواره سرلوجه کاری خود قرار داده است که به چند نکته از آنها اشاره میشود.1- ارائه قیمت آنلاین ، بروز شده و رقابتی کالاها2- ثبت مشخصات کامل کالاها و تحویل کالا متناسب با مشخصات مندرج در توضیحات هر کالا3- ثبت کامل اطلاعات گارانتی هر محصول ( شرکتهای مورد تایید و مطرح در هر زمینه )4- ارسال کالاهای خریداری شده در کوتاه ترین زمان ممکن5- گارانتی تعویض کالا به مدت یک هفته در صورت اشتباه در ارسال مرسولهنت شبکه همواره در مسیر کسب رضایت کاربران و خریداران محترم گام برداشته و نتیجه درنظر گرفتن اصل مشتری مداری و برقراری و تداوم ارتباطات همواره با در نظر گرفتن اصل صداقت امکان پذیر میباشد.امید است به یاری خداوند و با تکیه بر سالها تجربه در زمینه خدمات فروش و پس از فروش آنلاین، گامی موثر در این مسیر بردارییم</description><category>netshabakeh.com</category><author>netshabakeh.com</author><pubDate>Tue, 07 Apr 2020 00:35:57 +0430</pubDate></item></channel></rss>